<!--[if IE]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="ltr" lang="en-US"><!--<![endif]-->
 
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<link rel="dns-prefetch" href="http://c4238086.r86.cf2.rackcdn.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://image.issuu.com">
<meta name="viewport" content="width=device-width">
 
<script type="text/javascript">
      TypekitConfig = {
        kitId: 'afa1eel'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
<style type="text/css">#_containermyExperience{display:block!important;}</style>
<title>Fungicide cleared to curb verticillium wilt in potatoes - AGCanada - AGCanada</title>
<meta name="title" content="Fungicide cleared to curb verticillium wilt in potatoes - AGCanada - AGCanada">
<meta name="google-site-verification" content="IcxGiL-wwxYgEL0YzciPEeVQNuY8k1MLiB28BLD4FpY">
<meta name="author" content="AGCanada">
<meta name="Copyright" content="Copyright FBC 2011. All Rights Reserved.">
 
<meta name="DC.title" content="AGCanada">
<meta name="DC.subject" content="Home of Canada's premier agricultural publications.">
<meta name="DC.creator" content="Farm Business Communications">
<link rel="shortcut icon" href="http://www.agcanada.com/wp-content/themes/agcanada/_/img/favicon.ico">
 
<link rel="apple-touch-icon" href="http://www.agcanada.com/wp-content/themes/agcanada/_/img/apple-touch-icon.png">
 
 
<link rel="stylesheet" href="http://www.agcanada.com/wp-content/themes/agcanada/style.css?v=2.2.40">
<link rel="stylesheet" href="http://www.agcanada.com/wp-content/themes/agcanada/css/explore.css?v=1.02">
<link rel="pingback" href="http://www.agcanada.com/xmlrpc.php"/>
 
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fungicide cleared to curb verticillium wilt in potatoes - AGCanada"/>
<meta property="og:description" content="A label expansion for Syngenta&#8217;s Aprovia fungicide, to cover additional soil-borne potato diseases, makes it the first fungicide in Canada approved to suppress verticillium wilt in potatoes. Fumigants have been potato growers&#8217; only option against the crop disease until now, Eric Phillips, Syngenta Canada&#8217;s fungicides and insecticides product lead, said &hellip;"/>
<meta property="og:url" content="http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes"/>
<meta property="og:site_name" content="AGCanada"/>
<meta property="article:tag" content="Aprovia"/>
<meta property="article:tag" content="early dying"/>
<meta property="article:tag" content="potatoes"/>
<meta property="article:tag" content="syngenta"/>
<meta property="article:tag" content="Verticillium wilt"/>
<meta property="og:image" content="http://static.agcanada.com/wp-content/uploads/2017/01/omafra_potato_vert_wilt500.jpg"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="333"/>
<meta property="DC.date.issued" content="2017-01-07T16:16:22-06:00"/>
 
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Feed" href="http://www.agcanada.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Comments Feed" href="http://www.agcanada.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Fungicide cleared to curb verticillium wilt in potatoes Comments Feed" href="http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=37259c08e59d1eebf38ad9dae118a410"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='sponsored-content-style-css' href='http://www.agcanada.com/wp-content/plugins/gfm-editorial/src/Ads/assets/sponsored_content.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.agcanada.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.google.com/jsapi?key=ABQIAAAANr0O1cXxg3N50Jd7SkPgixSk0Qw1U8qocWag5lHGQD-_e4mayBQN2lP2NQjPF5tJrPRJ3gWQP3geXw&#038;ver=37259c08e59d1eebf38ad9dae118a410'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=37259c08e59d1eebf38ad9dae118a410'></script>
<link rel='https://api.w.org/' href='http://www.agcanada.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.agcanada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agcanada.com%2Fdaily%2Ffungicide-cleared-to-curb-verticillium-wilt-in-potatoes"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.agcanada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agcanada.com%2Fdaily%2Ffungicide-cleared-to-curb-verticillium-wilt-in-potatoes&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel='canonical' href='http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes'/>
<style id="custom-css-css">#post-88002 ul{list-style:square;padding:0 15px}</style>
<script src="http://www.agcanada.com/wp-content/themes/agcanada/js/top_bar.js?v=1.01"></script>
<script>
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
            browser_height = window.innerHeight || window.document.documentElement.clientHeight,
            baseFontSize = 16; //parseFloat( $( 'body' ).css( 'font-size' ) ),
        breakpoints = {
            'xxlarge': Math.round( baseFontSize * 120 ),
            'xlarge': Math.round( baseFontSize * 83.5 ),
            'large': Math.round( baseFontSize * 76 ),
            'medium': Math.round( baseFontSize * 56 )
        };
    </script>
<script type="text/javascript">
		var weReallyLikeVars = {
			ctrl: "post",
			actn: "single",
			commentReply: false,
			stylesheetDirectory: "http://www.agcanada.com/wp-content/themes/agcanada"
		};
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth;
	</script>
<script src="http://www.agcanada.com/wp-content/themes/agcanada/_/js/pre.js?v=1.01"></script>
<script type='text/javascript'>
		        var gptadslots=[];
		        var googletag = googletag || {};
		        googletag.cmd = googletag.cmd || [];
		        (function(){ var gads = document.createElement('script');
		                gads.async = true; gads.type = 'text/javascript';
		                var useSSL = 'https:' == document.location.protocol;
		                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		                var node = document.getElementsByTagName('script')[0];
		                node.parentNode.insertBefore(gads, node);
		        })();
		</script>
<script type="text/javascript">

        googletag.cmd.push(function() {
				if (browser_width > 927) {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/potatoes', [[728,90]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    } else {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/potatoes', [[320,50]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    }

	gptadslots[3] = googletag.defineOutOfPageSlot('/76643716/agcanada/potatoes', 'div-gpt-ad-317415059461084007-3').setTargeting('position',['float']).addService(googletag.pubads());

	//gptadslots[4]= googletag.defineSlot('/76643716/agcanada//potatoes', [[1,1]],'div-gpt-ad-317415059461084007-4').setTargeting('position',['sv']).addService(googletag.pubads());
			gptadslots[12]= googletag.defineSlot('/76643716/agcanada/potatoes', [[300,250]],'div-gpt-ad-317415059461084007-12').setTargeting('position',['rightrail7']).addService(googletag.pubads());
		gptadslots[13]= googletag.defineSlot('/76643716/agcanada/potatoes', [[300,250]],'div-gpt-ad-317415059461084007-13').setTargeting('position',['rightrail8']).addService(googletag.pubads());
	 //gptadslots[15]= googletag.defineSlot('/76643716/agcanada//potatoes', [[298,50]],'div-gpt-ad-317415059461084007-15').setTargeting('position',['v2']).addService(googletag.pubads());
	                        				gptadslots[9]= googletag.defineSlot('/76643716/agcanada/potatoes', [[300,250]],'div-gpt-ad-317415059461084007-9').setTargeting('position',['rightrail1']).addService(googletag.pubads());
						gptadslots[10]= googletag.defineSlot('/76643716/agcanada/potatoes', [[300,250]],'div-gpt-ad-317415059461084007-10').setTargeting('position',['rightrail2']).addService(googletag.pubads());
			gptadslots[11]= googletag.defineSlot('/76643716/agcanada/potatoes', [[300,250]],'div-gpt-ad-317415059461084007-11').setTargeting('position',['rightrail3']).addService(googletag.pubads());
			gptadslots[14]= googletag.defineSlot('/76643716/agcanada/potatoes', [[298,50]],'div-gpt-ad-317415059461084007-14').setTargeting('position',['rightrail_sponsor1']).addService(googletag.pubads());
			gptadslots[16]= googletag.defineSlot('/76643716/agcanada/potatoes', [[298,50]],'div-gpt-ad-317415059461084007-16').setTargeting('position',['rightrail_sponsor3']).addService(googletag.pubads());

					//googletag.pubads().enableSingleRequest();
//			googletag.pubads().collapseEmptyDivs();
							googletag.pubads().setTargeting('site',['production']);
			googletag.pubads().setTargeting("section", ["crops"]).setTargeting("subsection", ["potatoes"]).setTargeting("commodity", ["apples","fruit","grapes","potatoes","vegetables"]);
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
			});
	</script>
<script type="text/javascript">
var lazyAds = [];
</script>
</head>
<body data-controller="post" data-action="single" class="single single-daily postid-92095 single-format-standard">
<nav class="explore-brands-bar">
<div class="row">
<div class="small-24 columns">
<dl class="explore-bar-logos">
<dt>
<div class="explore-title">explore</div>
<div class="explore-bg-left-side-fill"></div>
</dt>
<dd><a class="exp__wp" href="http://www.producer.com/" target="_blank"></a></dd>
<dd><a class="exp__afe" href="http://www.albertafarmexpress.ca/" target="_blank"></a></dd>
<dd><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></dd>
<dd><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></dd>
<dd><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></dd>
<dd><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></dd>
<dd><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></dd>
<dd><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></dd>
<dd class="more">
<a href="#" class="more-pubs" data-dropdown="more-pubs">MORE &#9660;</a>
<div id="more-pubs" class="f-dropdown" data-dropdown-content>
<ul>
<li><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></li>
<li><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></li>
<li><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></li>
<li><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></li>
<li><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></li>
<li><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></li>
<li><a class="exp__ad" href="http://www.agdealer.com/" target="_blank"></a></li>
<li><a class="exp__agi" href="http://www.agricoleideal.com/" target="_blank"></a></li>
<li><a class="exp__cns" href="http://farmmedia.com/our-properties/cns-canada/" target="_blank"></a></li>
<li><a class="exp__cofs" href="http://www.outdoorfarmshow.com/" target="_blank"></a></li>
<li><a class="exp__fpg" href="http://farmersproductguide.com/" target="_blank"></a></li>
<li><a class="exp__wf" href="http://www.weatherfarm.com" target="_blank"></a></li>
<li><a class="exp__win" href="http://www.weatherinnovations.com/" target="_blank"></a></li>
</ul>
</div>
</dd>
</dl>
</div>
</div>
</nav>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PLC7SN');</script>
 
 
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-3\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-3", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-3" class="" style="">
</div>
<div style='margin: 0 auto; width:100%;max-width:977px;'> <div id="page-wrap"> <header id="header" role="banner" class="line">
 
 
  
<div id="flag">
<h1><a href="http://www.agcanada.com/">AGCanada</a></h1>
<div class="leaderboard">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-1\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-1", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-1" class="" style="">
</div>
</div>
</div>
<nav id="sec-nav" class="dark-grad line">
<ul id="section-navigation" class="menu"><li id="menu-item-29632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29632"><a href="http://www.agcanada.com/daily">Daily news</a></li>
<li id="menu-item-29552" class="menu-item menu-item-type-taxonomy menu-item-object-section current-daily-ancestor current-menu-parent current-daily-parent menu-item-29552"><a href="http://www.agcanada.com/section/crops">Crops</a></li>
<li id="menu-item-29553" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29553"><a href="http://www.agcanada.com/section/livestock">Livestock</a></li>
<li id="menu-item-29554" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29554"><a href="http://www.agcanada.com/section/markets">Markets</a></li>
<li id="menu-item-29555" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29555"><a href="http://www.agcanada.com/section/weather">Weather</a></li>
<li id="menu-item-29556" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29556"><a href="http://www.agcanada.com/section/machinery">Machinery</a></li>
<li id="menu-item-44452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44452"><a href="/video/">Videos</a></li>
</ul> </nav>
<div style="float:left; margin:7px 0 7px 3px; text-align:center;"><a class="subscribe-green-btn" target="_blank" href="http://freefarmnews.com" style="background: #a6ce39; color: #fff !important; padding: 4px 19px; border-radius: 5px; font-weight: bold !important; font-size: 16px !important; text-decoration: none; margin-bottom:2px;">Subscribe to Newsletters</a></div>
<nav id="main-nav" class="line">
<ul id="main-navigation" class="menu"><li id="menu-item-43454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43454"><a href="http://classifieds.agcanada.com/">Classifieds</a></li>
<li id="menu-item-43760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43760"><a href="http://www.agcanada.com/issue/">Digital Editions</a></li>
<li id="menu-item-29653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29653"><a href="http://www.agcanada.com/about">About</a></li>
<li id="menu-item-43696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43696"><a href="http://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29652"><a href="http://www.agcanada.com/contact">Contact</a></li>
</ul> </nav>
<div class="nav-toggle"><a id="nav-toggle" onclick="showMenu();">&#9776;</a></div>
</header>
<div id="main" class="line">
<article class="post-92095 daily type-daily status-publish format-standard has-post-thumbnail hentry tag-aprovia tag-early-dying tag-potatoes tag-syngenta tag-verticillium-wilt contributor-staff region-national section-crops section-potatoes commodity-apples commodity-fruit-2 commodity-grapes commodity-potatoes commodity-vegetables-2" id="content">
<nav id="breadcrumbs">
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.agcanada.com" itemprop="url">Home</a>&nbsp;/&nbsp;
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.agcanada.com/section/crops" itemprop="url"><strong>Crops</strong></a>&nbsp;/&nbsp;
</li>
<li>Fungicide cleared to curb verticillium wilt in&hellip;</li>
</ul>
</nav>
<header class="">
<h1 class="entry-title">Fungicide cleared to curb verticillium wilt in potatoes</h1>
</header>
<footer class="pbs clearfix">
<div class="meta-info pts">
<i>Posted</i> <time datetime="2017-01-08T02:29:49+00:00" pubdate class="updated">Jan. 7th, 2017</time>
<i>by</i> <span class="byline author vcard"><span class="fn"><a href="http://www.agcanada.com/contributor/staff">Staff</a></span></span> </div>
<div class="social-share pts">
<a href="http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="92095 http://www.agcanada.com/?post_type=daily&#038;p=92095">No Comments</span></a>&nbsp;<iframe width="50" src="//www.facebook.com/plugins/like.php?href=http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px; display:inline;" allowTransparency="true"></iframe>&nbsp;&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>&nbsp; </div>
</footer>
<figure id="image-92097" class="single-image "><img width="413" height="280" src="http://static.agcanada.com/wp-content/uploads/2017/01/omafra_potato_vert_wilt500-413x280.jpg" class="attachment-agc-homepage-slide size-agc-homepage-slide" alt="Symptoms of verticillium wilt in an infected potato plant. (OMAFRA.gov.on.ca)" title="" height="" width=""/><figcaption class="flex-caption">Symptoms of verticillium wilt in an infected potato plant. (OMAFRA.gov.on.ca)</figcaption></figure>
<div class="entry-content pbl ">
<p>A label expansion for Syngenta&#8217;s Aprovia fungicide, to cover additional soil-borne potato diseases, makes it the first fungicide in Canada approved to suppress verticillium wilt in potatoes.</p>
<p>Fumigants have been potato growers&#8217; only option against the crop disease until now, Eric Phillips, Syngenta Canada&#8217;s fungicides and insecticides product lead, said in a release Thursday.</p>
<p>Verticillium wilt, the company said, is &#8220;one of the main contributors&#8221; to potato early dying complex, which is &#8220;widespread across many growing areas, but difficult to identify and effectively manage.&#8221;</p>
<p>The label expansion, Phillips said, means Aprovia &#8220;can be included as part of a grower&#8217;s soil disease management plan to help protect potato quality and yield.&#8221;</p>
<p>In Aprovia the active ingredient &#8212; benzovindiflupyr, a Group 7 (SDHI) fungicide which Syngenta markets under the name Solatenol &#8212; is packaged as an emulsifiable concentrate at 100 grams per litre of product.</p>
<p>Its label covers it for &#8220;broad-spectrum&#8221; control or suppression of listed diseases &#8212; including several rusts, leaf spots and powdery mildews &#8212; in crops such as potatoes, fruiting vegetables, grapes, pome fruit (apples, pears), blueberries and cucurbits such as cucumbers and squash.</p>
<p>In potatoes, the expanded label clears Aprovia for in-furrow suppression of verticillium wilt at 750 millilitres of product per hectare (300 ml/acre). At 100-centimetre row spacing, for example, that translates to 7.5 ml of product per 100-metre row.</p>
<p>When applied in-furrow at planting, Syngenta said, Aprovia &#8220;works from within the plant to help reduce the foliar symptoms of verticillium wilt that appear later in the season.&#8221;</p>
<p>Aprovia&#8217;s label also covers suppression of silver scurf and Rhizoctonia solani, the cause of stem and stolon canker and black scurf, at rates of 500 to 750 ml per hectare (200-300 ml/acre) of potatoes.</p>
<p>Maximum residue limits (MRLs) for Aprovia have so far been established for markets in Canada and the U.S., the company said. &#8212; <em>AGCanada.com Network</em></p>
<i>Tagged</i> <a href="http://www.agcanada.com/tag/aprovia" rel="tag">Aprovia</a>, <a href="http://www.agcanada.com/tag/early-dying" rel="tag">early dying</a>, <a href="http://www.agcanada.com/tag/potatoes" rel="tag">potatoes</a>, <a href="http://www.agcanada.com/tag/syngenta" rel="tag">syngenta</a>, <a href="http://www.agcanada.com/tag/verticillium-wilt" rel="tag">Verticillium wilt</a> </div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.agcanada.com/daily/fungicide-cleared-to-curb-verticillium-wilt-in-potatoes';
var disqus_identifier = '92095 http://www.agcanada.com/?post_type=daily&#038;p=92095';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'agcanada';
var disqus_title = "Fungicide cleared to curb verticillium wilt in potatoes";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=92095';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</article>
<div id="sidebar" class="lastUnit">
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGCanadaTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-14\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-14", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-14" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'How outstanding farmers do things differently');" href="http://www.agcanada.com/video/how-outstanding-farmers-do-things-differently">How outstanding farmers do things differently</a></h3>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="5222201780001" data-account="2206156280001" data-player="S18VXWyL" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/S18VXWyL_default/index.min.js"></script></div></div> As the first, second-generation winners of the 2016 B.C./Yukon Outstanding Young Farmer Award, it’s not what Brian and
</article>
<p>
<strong><a href="http://www.agcanada.com/video"> More videos </a></strong></p>
</div>
</div>
</div>
<div class="mod search">
<div class="inner">
<div class="hd">
<h2 class="h-widget">Search the AGCanada.com Network</h2>
</div>
<div class="bd clearfix">
<form action="http://www.agcanada.com" id="searchform" method="get">
<p><label class="search-label">Keyword(s):</label><input type="search" name="q" value=""></p>
<p><input type="submit" class="btn callout-btn" value="Search"></p>
</form>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-9\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-9", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-9" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-10\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-10", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-10" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-11\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-11", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-11" class="" style="">
</div>
</div>
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGGronomyTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-16\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-16", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-16" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="5220821676001" data-account="2206156280001" data-player="r1oKOD6P" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/r1oKOD6P_default/index.min.js"></script></div></div>
</article>
<p>
January 1 - 15 Agronomy Summit – 2016<br/> <strong><a href="http://www.agcanada.com/aggronomyTV"> More Aggronomy TV Videos </a></strong></p>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-12\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-12", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-12" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-13\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-13", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-13" class="" style="">
</div>
</div>
</div>
</div>
<footer id="footer" class="source-org vcard copyright clearfix">
<div id="FooterArea">
<div class="menu line"><ul id="utility-nav" class="menu"><li id="menu-item-29658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29658"><a href="http://www.agcanada.com/about">About</a></li>
<li id="menu-item-29655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29655"><a href="http://www.agcanada.com/privacy">Privacy</a></li>
<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656"><a href="http://www.agcanada.com/copyright">Copyright Statement</a></li>
<li id="menu-item-29654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29654"><a href="http://www.agcanada.com/advertise">Advertise</a></li>
<li id="menu-item-43695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43695"><a href="http://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29657"><a href="http://www.agcanada.com/contact">Contact</a></li>
</ul></div>
<div id="footer-inner">
<div id="network">
<h2 class="h6-light">The AGCanada.com network</h2>
<ul id="network-links">
<li><a href="http://www.country-guide.ca/">Country Guide</a></li>
<li><a href="http://www.albertafarmexpress.ca/">Alberta Farmer Express</a></li>
<li><a href="http://www.grainews.ca/">Grainews</a></li>
<li><a href="http://www.manitobacooperator.ca/">Manitoba Co-operator</a></li>
<li><a href="http://www.canadiancattlemen.ca/">Canadian Cattlemen</a></li>
<li><a href="http://www.agricoleideal.com/">Agricole Ideal</a></li>
<li><a href="http://www.agdealer.com/">AGDealer</a></li>
<li><a href="http://www.lebulletin.com/">LeBulletin</a></li>
</ul>
</div>
<ul id="pubs">
<li><a title="Country Guide" href="http://www.country-guide.ca/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/cg_12_2013.jpg" alt="Country Guide"/></a></li>
<li><a title="Alberta Farmer Express" href="http://www.albertafarmexpress.ca/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/afe_12_2013.jpg" alt="Alberta Farmer Express"/></a></li>
<li><a title="Grainews" href="http://www.grainews.ca/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/gn_12_2013.jpg" alt="Grainews"/></a></li>
<li><a title="Manitoba Co-operator" href="http://www.manitobacooperator.ca/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/mc_12_2013.jpg" alt="Manitoba Co-operator"/></a></li>
<li><a title="Canadian Cattlemen" href="http://www.canadiancattlemen.ca/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/cc_12_2013.jpg" alt="Canadian Cattlemen"/></a></li>
<li><a title="Agricole Ideal" href="http://www.agricoleideal.com/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/agricole_ideal_10_2013.jpg" alt="Agricole Ideal"/></a></li>
<li><a title="AGDealer" href="http://www.agdealer.com/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/agd.jpg" alt="AGDealer"/></a></li>
<li><a title="Le Bulletin" href="http://www.lebulletin.com/"><img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/leB_12_2013.jpg" alt="Le Bulletin"/></a></li>
</ul>
</div> 
</div> 
</footer>
<div class="copy_award_parent">
<div class="award pts">
<small>
<a title="COPA Finalist" href="http://www.canadianonlinepublishingawards.com" target="_blank">
<img src="http://www.agcanada.com/wp-content/themes/agcanada/_/img/copa-medallion_small.png" alt="COPA Medallion"/>
</a>
COPA finalist in 2012, 2014 and 2015.
</small>
</div>
<div class="colophon">
<small>
&copy;2017 AGCanada is a production of FBC Limited Partnership a division of Glacier Media Inc.<br>
Please refer to <a href="http://www.agcanada.com/copyright">Copyright Page</a> for details.<br>
Click here to view our Website <a href="http://www.agcanada.com/terms-of-use">Terms of Use</a>.
</small>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'agcanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.agcanada.com/wp-content/themes/agcanada/_/js/functions.min.js?ver=1.01'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agcanada.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=37259c08e59d1eebf38ad9dae118a410'></script>
<script type='text/javascript' src='http://www.agcanada.com/wp-includes/js/wp-embed.min.js?ver=37259c08e59d1eebf38ad9dae118a410'></script>
<script type='text/javascript' src='http://www.agcanada.com/wp-includes/js/comment-reply.min.js?ver=37259c08e59d1eebf38ad9dae118a410'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'72887370',post:'92095',tz:'-6',srv:'www.agcanada.com'} ]);
	_stq.push([ 'clickTrackerInit', '72887370', '92095' ]);
</script>
 
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
 
<script src="http://www.agcanada.com/wp-content/themes/agcanada/_/js/responsive.js?v=1.06"></script>
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-7523784-1', 'auto');
	  ga('send', 'pageview');

	</script>
<script type="text/javascript" src="http://www.agcanada.com/wp-content/themes/agcanada/_/js/ads.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function() {if (document.getElementById('adsense')!=undefined){ga('send', 'event', 'Adblock', 'false', {'nonInteraction': 1});} else {ga('send', 'event', 'Adblock', 'true', {'nonInteraction': 1});}});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"533174","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":1092,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
