<!--[if IE]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="ltr" lang="en-US"><!--<![endif]-->
 
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<link rel="dns-prefetch" href="https://c4238086.r86.cf2.rackcdn.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://image.issuu.com">
<meta name="viewport" content="width=device-width">
 
<script type="text/javascript">
      TypekitConfig = {
        kitId: 'afa1eel'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
<style type="text/css">#_containermyExperience{display:block!important;}</style>
<title>U.S. livestock: Profit-taking pressures cattle futures, boosts hogs - AGCanada - AGCanada</title>
<meta name="title" content="U.S. livestock: Profit-taking pressures cattle futures, boosts hogs - AGCanada - AGCanada">
<meta name="google-site-verification" content="IcxGiL-wwxYgEL0YzciPEeVQNuY8k1MLiB28BLD4FpY">
<meta name="author" content="AGCanada">
<meta name="Copyright" content="CopyrightCopyright © 2017 Glacier FarmMedia Limited Partnership. Any affiliated or third party content is the property of its respective owner and is used with permission.">
 
<meta name="DC.title" content="AGCanada">
<meta name="DC.subject" content="Home of Canada's premier agricultural publications.">
<meta name="DC.creator" content="Farm Business Communications">
<link rel="shortcut icon" href="https://www.agcanada.com/wp-content/themes/agcanada/_/img/favicon.ico">
 
<link rel="apple-touch-icon" href="https://www.agcanada.com/wp-content/themes/agcanada/_/img/apple-touch-icon.png">
 
 
<link rel="stylesheet" href="https://www.agcanada.com/wp-content/themes/agcanada/style.css?v=2.2.41">
<link rel="stylesheet" href="https://www.agcanada.com/wp-content/themes/agcanada/css/explore.css?v=1.02">
<link rel="pingback" href="https://www.agcanada.com/xmlrpc.php"/>
 
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="U.S. livestock: Profit-taking pressures cattle futures, boosts hogs - AGCanada"/>
<meta property="og:description" content="Chicago | Reuters &#8212; Chicago Mercantile Exchange live cattle futures were mostly lower on Friday while lean hog futures gained sharply as investors took profits in each livestock contract, traders and analysts said. Cattle fell after Thursday&#8217;s nearly four-week high and hogs rebounded from a roughly two-month low. &#8220;It&#8217;s just &hellip;"/>
<meta property="og:url" content="https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs"/>
<meta property="og:site_name" content="AGCanada"/>
<meta property="article:tag" content="cattle futures"/>
<meta property="article:tag" content="cattle on feed"/>
<meta property="article:tag" content="closing markets"/>
<meta property="article:tag" content="CME"/>
<meta property="article:tag" content="feeder cattle"/>
<meta property="article:tag" content="hog futures"/>
<meta property="article:tag" content="lean hogs"/>
<meta property="article:tag" content="live cattle"/>
<meta property="article:tag" content="USDA"/>
<meta property="og:image" content="https://static.agcanada.com/wp-content/uploads/2016/11/cba_cattle_corralled1000.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta property="DC.date.issued" content="2017-02-24T16:04:37-06:00"/>
 
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Feed" href="https://www.agcanada.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Comments Feed" href="https://www.agcanada.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; U.S. livestock: Profit-taking pressures cattle futures, boosts hogs Comments Feed" href="https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad088e58472e389e265b717304fbe2c4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='sponsored-content-style-css' href='https://www.agcanada.com/wp-content/plugins/gfm-editorial/src/Ads/assets/sponsored_content.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.agcanada.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.google.com/jsapi?key=ABQIAAAANr0O1cXxg3N50Jd7SkPgixSk0Qw1U8qocWag5lHGQD-_e4mayBQN2lP2NQjPF5tJrPRJ3gWQP3geXw&#038;ver=ad088e58472e389e265b717304fbe2c4'></script>
<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=ad088e58472e389e265b717304fbe2c4"></script>
<link rel='https://api.w.org/' href='https://www.agcanada.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://www.agcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agcanada.com%2Fdaily%2Fu-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.agcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agcanada.com%2Fdaily%2Fu-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel='canonical' href='https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs'/>
<style type="text/css" id="wp-custom-css">#post-88002 ul{list-style:square;padding:0 15px;}</style>
<script src="https://www.agcanada.com/wp-content/themes/agcanada/js/top_bar.js?v=1.01"></script>
<script>
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
            browser_height = window.innerHeight || window.document.documentElement.clientHeight,
            baseFontSize = 16; //parseFloat( $( 'body' ).css( 'font-size' ) ),
        breakpoints = {
            'xxlarge': Math.round( baseFontSize * 120 ),
            'xlarge': Math.round( baseFontSize * 83.5 ),
            'large': Math.round( baseFontSize * 76 ),
            'medium': Math.round( baseFontSize * 56 )
        };
    </script>
<script type="text/javascript">
		var weReallyLikeVars = {
			ctrl: "post",
			actn: "single",
			commentReply: false,
			stylesheetDirectory: "https://www.agcanada.com/wp-content/themes/agcanada"
		};
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth;
	</script>
<script src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/pre.js?v=1.01"></script>
<script type='text/javascript'>
		        var gptadslots=[];
		        var googletag = googletag || {};
		        googletag.cmd = googletag.cmd || [];
		        (function(){ var gads = document.createElement('script');
		                gads.async = true; gads.type = 'text/javascript';
		                var useSSL = 'https:' == document.location.protocol;
		                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		                var node = document.getElementsByTagName('script')[0];
		                node.parentNode.insertBefore(gads, node);
		        })();
		</script>
<script type="text/javascript">

        googletag.cmd.push(function() {
				if (browser_width > 927) {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/reuters', [[728,90]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    } else {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/reuters', [[320,50]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    }

	gptadslots[3] = googletag.defineOutOfPageSlot('/76643716/agcanada/reuters', 'div-gpt-ad-317415059461084007-3').setTargeting('position',['float']).addService(googletag.pubads());

	//gptadslots[4]= googletag.defineSlot('/76643716/agcanada//reuters', [[1,1]],'div-gpt-ad-317415059461084007-4').setTargeting('position',['sv']).addService(googletag.pubads());
			gptadslots[12]= googletag.defineSlot('/76643716/agcanada/reuters', [[300,250]],'div-gpt-ad-317415059461084007-12').setTargeting('position',['rightrail7']).addService(googletag.pubads());
		gptadslots[13]= googletag.defineSlot('/76643716/agcanada/reuters', [[300,250]],'div-gpt-ad-317415059461084007-13').setTargeting('position',['rightrail8']).addService(googletag.pubads());
	 //gptadslots[15]= googletag.defineSlot('/76643716/agcanada//reuters', [[298,50]],'div-gpt-ad-317415059461084007-15').setTargeting('position',['v2']).addService(googletag.pubads());
	                        				gptadslots[9]= googletag.defineSlot('/76643716/agcanada/reuters', [[300,250]],'div-gpt-ad-317415059461084007-9').setTargeting('position',['rightrail1']).addService(googletag.pubads());
						gptadslots[10]= googletag.defineSlot('/76643716/agcanada/reuters', [[300,250]],'div-gpt-ad-317415059461084007-10').setTargeting('position',['rightrail2']).addService(googletag.pubads());
			gptadslots[11]= googletag.defineSlot('/76643716/agcanada/reuters', [[300,250]],'div-gpt-ad-317415059461084007-11').setTargeting('position',['rightrail3']).addService(googletag.pubads());
			gptadslots[14]= googletag.defineSlot('/76643716/agcanada/reuters', [[298,50]],'div-gpt-ad-317415059461084007-14').setTargeting('position',['rightrail_sponsor1']).addService(googletag.pubads());
			gptadslots[16]= googletag.defineSlot('/76643716/agcanada/reuters', [[298,50]],'div-gpt-ad-317415059461084007-16').setTargeting('position',['rightrail_sponsor3']).addService(googletag.pubads());

					//googletag.pubads().enableSingleRequest();
//			googletag.pubads().collapseEmptyDivs();
							googletag.pubads().setTargeting('site',['production']);
			googletag.pubads().setTargeting("section", ["livestock","markets","reuters"]).setTargeting("commodity", ["beef cattle","cow-calf","feedlot","hogs"]);
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
			});
	</script>
<script type="text/javascript">
var lazyAds = [];
</script>
</head>
<body data-controller="post" data-action="single" class="daily-template-default single single-daily postid-93316 single-format-standard">
<nav class="explore-brands-bar">
<div class="row">
<div class="small-24 columns">
<dl class="explore-bar-logos">
<dt>
<div class="explore-title">explore</div>
<div class="explore-bg-left-side-fill"></div>
</dt>
<dd><a class="exp__wp" href="http://www.producer.com/" target="_blank"></a></dd>
<dd><a class="exp__afe" href="http://www.albertafarmexpress.ca/" target="_blank"></a></dd>
<dd><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></dd>
<dd><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></dd>
<dd><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></dd>
<dd><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></dd>
<dd><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></dd>
<dd><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></dd>
<dd class="more">
<a href="#" class="more-pubs" data-dropdown="more-pubs">MORE &#9660;</a>
<div id="more-pubs" class="f-dropdown" data-dropdown-content>
<ul>
<li><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></li>
<li><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></li>
<li><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></li>
<li><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></li>
<li><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></li>
<li><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></li>
<li><a class="exp__ad" href="http://www.agdealer.com/" target="_blank"></a></li>
<li><a class="exp__agi" href="http://www.agricoleideal.com/" target="_blank"></a></li>
<li><a class="exp__cns" href="http://farmmedia.com/our-properties/cns-canada/" target="_blank"></a></li>
<li><a class="exp__cofs" href="http://www.outdoorfarmshow.com/" target="_blank"></a></li>
<li><a class="exp__fpg" href="http://farmersproductguide.com/" target="_blank"></a></li>
<li><a class="exp__wf" href="http://www.weatherfarm.com" target="_blank"></a></li>
<li><a class="exp__win" href="http://www.weatherinnovations.com/" target="_blank"></a></li>
</ul>
</div>
</dd>
</dl>
</div>
</div>
</nav>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PLC7SN');</script>
 
 
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-3\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-3", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-3" class="" style="">
</div>
<div style='margin: 0 auto; width:100%;max-width:977px;'> <div id="page-wrap"> <header id="header" role="banner" class="line">
 
 
  
<div id="flag">
<h1><a href="http://www.agcanada.com/">AGCanada</a></h1>
<div class="leaderboard">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-1\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-1", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-1" class="" style="">
</div>
</div>
</div>
<nav id="sec-nav" class="dark-grad line">
<ul id="section-navigation" class="menu"><li id="menu-item-29632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29632"><a href="http://www.agcanada.com/daily">Daily news</a></li>
<li id="menu-item-29552" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29552"><a href="https://www.agcanada.com/section/crops">Crops</a></li>
<li id="menu-item-29553" class="menu-item menu-item-type-taxonomy menu-item-object-section current-daily-ancestor current-menu-parent current-daily-parent menu-item-29553"><a href="https://www.agcanada.com/section/livestock">Livestock</a></li>
<li id="menu-item-29554" class="menu-item menu-item-type-taxonomy menu-item-object-section current-daily-ancestor current-menu-parent current-daily-parent menu-item-29554"><a href="https://www.agcanada.com/section/markets">Markets</a></li>
<li id="menu-item-29555" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29555"><a href="https://www.agcanada.com/section/weather">Weather</a></li>
<li id="menu-item-29556" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29556"><a href="https://www.agcanada.com/section/machinery">Machinery</a></li>
<li id="menu-item-44452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44452"><a href="/video/">Videos</a></li>
</ul> </nav>
<div style="float:left; margin:7px 0 7px 3px; text-align:center;"><a class="subscribe-green-btn" target="_blank" href="http://freefarmnews.com" style="background: #a6ce39; color: #fff !important; padding: 4px 19px; border-radius: 5px; font-weight: bold !important; font-size: 16px !important; text-decoration: none; margin-bottom:2px;">Subscribe to Newsletters</a></div>
<nav id="main-nav" class="line">
<ul id="main-navigation" class="menu"><li id="menu-item-43454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43454"><a href="http://farmzilla.com/">Classifieds</a></li>
<li id="menu-item-43760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43760"><a href="http://www.agcanada.com/issue/">Digital Editions</a></li>
<li id="menu-item-29653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29653"><a href="https://www.agcanada.com/about">About</a></li>
<li id="menu-item-43696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43696"><a href="https://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29652"><a href="https://www.agcanada.com/contact">Contact</a></li>
</ul> </nav>
<div class="nav-toggle"><a id="nav-toggle" onclick="showMenu();">&#9776;</a></div>
</header>
<div id="main" class="line">
<article class="post-93316 daily type-daily status-publish format-standard has-post-thumbnail hentry tag-cattle-futures tag-cattle-on-feed tag-closing-markets tag-cme tag-feeder-cattle tag-hog-futures tag-lean-hogs tag-live-cattle tag-usda contributor-michael-hirtzer region-international region-national section-livestock section-markets section-reuters commodity-beef-cattle commodity-cow-calf-3 commodity-feedlot commodity-hogs" id="content">
<nav id="breadcrumbs">
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.agcanada.com" itemprop="url">Home</a>&nbsp;/&nbsp;
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.agcanada.com/section/livestock" itemprop="url"><strong>Livestock</strong></a>&nbsp;/&nbsp;
</li>
<li>U.S. livestock: Profit-taking pressures cattle&hellip;</li>
</ul>
</nav>
<header class="">
<h1 class="entry-title-w-deck">U.S. livestock: Profit-taking pressures cattle futures, boosts hogs</h1>
<h2 class="subhead-w-deck">Cattle on Feed report in line with pre-report estimates</h2>
</header>
<footer class="pbs clearfix">
<div class="meta-info pts">
<i>Posted</i> <time datetime="2017-02-24T22:09:51+00:00" pubdate class="updated">Feb. 24th, 2017</time>
<i>by</i> <span class="byline author vcard"><span class="fn"><a href="https://www.agcanada.com/contributor/michael-hirtzer">Michael Hirtzer</a></span></span> </div>
<div class="social-share pts">
<a href="https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="93316 http://www.agcanada.com/?post_type=daily&#038;p=93316">No Comments</span></a>&nbsp;<iframe width="50" src="//www.facebook.com/plugins/like.php?href=https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px; display:inline;" allowTransparency="true"></iframe>&nbsp;&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>&nbsp; </div>
</footer>
<figure id="image-91306" class="single-image "><img width="413" height="280" src="https://static.agcanada.com/wp-content/uploads/2016/11/cba_cattle_corralled1000-413x280.jpg" class="attachment-agc-homepage-slide size-agc-homepage-slide" alt="" title="" height="" width=""/><figcaption class="flex-caption">(Photo courtesy Canada Beef Inc.)</figcaption></figure>
<div class="entry-content pbl ">
<p><em>Chicago | Reuters &#8212;</em> Chicago Mercantile Exchange live cattle futures were mostly lower on Friday while lean hog futures gained sharply as investors took profits in each livestock contract, traders and analysts said.</p>
<p>Cattle fell after Thursday&#8217;s nearly four-week high and hogs rebounded from a roughly two-month low.</p>
<p>&#8220;It&#8217;s just an end-of-the-week rally,&#8221; Rosenthal Collins broker James Burns said of hogs.</p>
<p>CME April lean hogs settled 1.45 cents, or 2.4 per cent, higher at 68.025 cents/lb. (all figures US$). The contract still shed almost four per cent for the week, the contract&#8217;s biggest weekly loss since December.</p>
<p>Weaker prices both for U.S. cash hogs and wholesale pork weighed on the futures market for much of the week, even as U.S. Department of Agriculture data on Thursday showed tightening supplies of pork bellies that are sliced into bacon.</p>
<p>&#8220;Everyone was anticipating the break and we got it, but I think we took it down too hard and oversold it,&#8221; Burns added.</p>
<p>Cattle futures had gained for much of the week on the back of higher prices in U.S. Plains cash cattle markets. But prices reversed lower in a technical selloff.</p>
<p>Most-active CME April cattle finished 1.575 cents lower at 114.95 cents/lb., with the decline wiping out what had been a weekly gain.</p>
<p>CME March feeder cattle tumbled nearly 2.7 per cent for their biggest daily losses since Jan. 30, finishing 3.45 cents lower at 121.7 cents per pound.</p>
<p>Traders were squaring up cattle positions in advance of USDA&#8217;s monthly Cattle on Feed report released after the close of trading.</p>
<p>The report showed 10.782 million cattle in U.S. feedlots as of Feb. 1. That was 101 per cent of the same period in 2016, nearly equal to analyst estimates for 100.7 per cent.</p>
<p><strong>&#8212; Michael Hirtzer</strong> <em>reports on ag commodity markets for Reuters from Chicago</em>.</p>
<i>Tagged</i> <a href="https://www.agcanada.com/tag/cattle-futures" rel="tag">cattle futures</a>, <a href="https://www.agcanada.com/tag/cattle-on-feed" rel="tag">cattle on feed</a>, <a href="https://www.agcanada.com/tag/closing-markets" rel="tag">closing markets</a>, <a href="https://www.agcanada.com/tag/cme" rel="tag">CME</a>, <a href="https://www.agcanada.com/tag/feeder-cattle" rel="tag">feeder cattle</a>, <a href="https://www.agcanada.com/tag/hog-futures" rel="tag">hog futures</a>, <a href="https://www.agcanada.com/tag/lean-hogs" rel="tag">lean hogs</a>, <a href="https://www.agcanada.com/tag/live-cattle" rel="tag">live cattle</a>, <a href="https://www.agcanada.com/tag/usda" rel="tag">USDA</a> </div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://www.agcanada.com/daily/u-s-livestock-profit-taking-pressures-cattle-futures-boosts-hogs';
var disqus_identifier = '93316 http://www.agcanada.com/?post_type=daily&#038;p=93316';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'agcanada';
var disqus_title = "U.S. livestock: Profit-taking pressures cattle futures, boosts hogs";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=93316';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</article>
<div id="sidebar" class="lastUnit">
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGCanadaTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-14\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-14", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-14" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', '3 ways energy prices impact Canadian agriculture');" href="https://www.agcanada.com/video/3-ways-energy-prices-impact-canadian-agriculture">3 ways energy prices impact Canadian agriculture</a></h3>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="5294894800001" data-account="2206156280001" data-player="S18VXWyL" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/S18VXWyL_default/index.min.js"></script></div></div> J.P. Gervais, FCC Vice President and Chief Agricultural Economist explains why producers should pay close attention to energy
</article>
<p>
<strong><a href="https://www.agcanada.com/video"> More videos </a></strong></p>
</div>
</div>
</div>
<div class="mod search">
<div class="inner">
<div class="hd">
<h2 class="h-widget">Search the AGCanada.com Network</h2>
</div>
<div class="bd clearfix">
<form action="https://www.agcanada.com" id="searchform" method="get">
<p><label class="search-label">Keyword(s):</label><input type="search" name="q" value=""></p>
<p><input type="submit" class="btn callout-btn" value="Search"></p>
</form>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-9\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-9", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-9" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-10\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-10", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-10" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-11\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-11", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-11" class="" style="">
</div>
</div>
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGGronomyTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-16\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-16", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-16" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="5312944305001" data-account="2206156280001" data-player="r1oKOD6P" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/r1oKOD6P_default/index.min.js"></script></div></div>
</article>
<p>
February 16 – 28: The probe gives the temperature of the grain in your bin in real-time, sent to your smartphone or tablet<br/> <strong><a href="https://www.agcanada.com/aggronomyTV"> More Aggronomy TV Videos </a></strong></p>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-12\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-12", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-12" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-13\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-13", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-13" class="" style="">
</div>
</div>
</div>
</div>
<footer id="footer" class="source-org vcard copyright clearfix">
<div id="FooterArea">
<div class="menu line"><ul id="utility-nav" class="menu"><li id="menu-item-29658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29658"><a href="https://www.agcanada.com/about">About</a></li>
<li id="menu-item-29655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29655"><a href="https://www.agcanada.com/privacy">Privacy</a></li>
<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656"><a href="https://www.agcanada.com/copyright">Copyright Statement</a></li>
<li id="menu-item-29654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29654"><a href="https://www.agcanada.com/advertise">Advertise</a></li>
<li id="menu-item-43695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43695"><a href="https://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29657"><a href="https://www.agcanada.com/contact">Contact</a></li>
</ul></div>
<div id="footer-inner">
<div id="network">
<h2 class="h6-light">The AGCanada.com network</h2>
<ul id="network-links">
<li><a href="http://www.country-guide.ca/">Country Guide</a></li>
<li><a href="http://www.albertafarmexpress.ca/">Alberta Farmer Express</a></li>
<li><a href="http://www.grainews.ca/">Grainews</a></li>
<li><a href="http://www.manitobacooperator.ca/">Manitoba Co-operator</a></li>
<li><a href="http://www.canadiancattlemen.ca/">Canadian Cattlemen</a></li>
<li><a href="http://www.agricoleideal.com/">Agricole Ideal</a></li>
<li><a href="http://www.agdealer.com/">AGDealer</a></li>
<li><a href="http://www.lebulletin.com/">LeBulletin</a></li>
</ul>
</div>
<ul id="pubs">
<li><a title="Country Guide" href="http://www.country-guide.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/cg_12_2013.jpg" alt="Country Guide"/></a></li>
<li><a title="Alberta Farmer Express" href="http://www.albertafarmexpress.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/afe_12_2013.jpg" alt="Alberta Farmer Express"/></a></li>
<li><a title="Grainews" href="http://www.grainews.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/gn_12_2013.jpg" alt="Grainews"/></a></li>
<li><a title="Manitoba Co-operator" href="http://www.manitobacooperator.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/mc_12_2013.jpg" alt="Manitoba Co-operator"/></a></li>
<li><a title="Canadian Cattlemen" href="http://www.canadiancattlemen.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/cc_12_2013.jpg" alt="Canadian Cattlemen"/></a></li>
<li><a title="Agricole Ideal" href="http://www.agricoleideal.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/agricole_ideal_10_2013.jpg" alt="Agricole Ideal"/></a></li>
<li><a title="AGDealer" href="http://www.agdealer.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/agd.jpg" alt="AGDealer"/></a></li>
<li><a title="Le Bulletin" href="http://www.lebulletin.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/leB_12_2013.jpg" alt="Le Bulletin"/></a></li>
</ul>
</div> 
</div> 
</footer>
<div class="copy_award_parent">
<div class="award pts">
<small>
<a title="COPA Finalist" href="http://www.canadianonlinepublishingawards.com" target="_blank">
<img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/copa-medallion_small.png" alt="COPA Medallion"/>
</a>
COPA finalist in 2012, 2014 and 2015.
</small>
</div>
<div class="colophon">
<small>
&copy;2017 AGCanada is a production of Glacier FarmMedia Limited Partnership. Any affiliated or third party content is the property of its respective owner and is used with permission.<br>
Please refer to <a href="/copyright">Copyright Page</a> for details.<br>
Click here to view our Website <a href="/terms-of-use">Terms of Use</a>.
</small>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'agcanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<div style="display:none">
</div>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/themes/agcanada/_/js/functions.min.js?ver=1.01'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=ad088e58472e389e265b717304fbe2c4'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-includes/js/wp-embed.min.js?ver=ad088e58472e389e265b717304fbe2c4'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-includes/js/comment-reply.min.js?ver=ad088e58472e389e265b717304fbe2c4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'72887370',post:'93316',tz:'-6',srv:'www.agcanada.com'} ]);
	_stq.push([ 'clickTrackerInit', '72887370', '93316' ]);
</script>
 
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
 
<script src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/responsive.js?v=1.06"></script>
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-7523784-1', 'auto');
	  ga('send', 'pageview');

	</script>
<script type="text/javascript" src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/ads.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function() {if (document.getElementById('adsense')!=undefined){ga('send', 'event', 'Adblock', 'false', {'nonInteraction': 1});} else {ga('send', 'event', 'Adblock', 'true', {'nonInteraction': 1});}});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"533174","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":1463,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
