<!--[if IE]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="ltr" lang="en-US"><!--<![endif]-->
 
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="dns-prefetch" href="https://c4238086.r86.cf2.rackcdn.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://image.issuu.com">
<meta name="viewport" content="width=device-width">
 
<script type="text/javascript">
      TypekitConfig = {
        kitId: 'afa1eel'
      };
      (function() {
        var tk = document.createElement('script');
        tk.src = '//use.typekit.com/' + TypekitConfig.kitId + '.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function() {
          var rs = this.readyState;
          if (rs && rs != 'complete' && rs != 'loaded') return;
          try { Typekit.load(TypekitConfig); } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
      })();
    </script>
<style type="text/css">#_containermyExperience{display:block!important;}</style>
<title>U.S. state-level dicamba bans temporary - AGCanada - AGCanada</title>
<meta name="title" content="U.S. state-level dicamba bans temporary - AGCanada - AGCanada">
<meta name="google-site-verification" content="IcxGiL-wwxYgEL0YzciPEeVQNuY8k1MLiB28BLD4FpY">
<meta name="author" content="AGCanada">
<meta name="Copyright" content="CopyrightCopyright © 2017 Glacier FarmMedia Limited Partnership. Any affiliated or third party content is the property of its respective owner and is used with permission.">
 
<meta name="DC.title" content="AGCanada">
<meta name="DC.subject" content="Home of Canada's premier agricultural publications.">
<meta name="DC.creator" content="Farm Business Communications">
<link rel="shortcut icon" href="https://www.agcanada.com/wp-content/themes/agcanada/_/img/favicon.ico">
 
<link rel="apple-touch-icon" href="https://www.agcanada.com/wp-content/themes/agcanada/_/img/apple-touch-icon.png">
 
 
<link rel="stylesheet" href="https://www.agcanada.com/wp-content/themes/agcanada/style.css?v=2.2.41">
<link rel="stylesheet" href="https://www.agcanada.com/wp-content/themes/agcanada/css/explore.css?v=1.02">
<link rel="pingback" href="https://www.agcanada.com/xmlrpc.php"/>
<script>

                function loginRadiusLoadEvent(func) {
                    /**
                     * Call functions on window.onload
                     */
                    var oldOnLoad = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function () {
                            oldOnLoad();
                            func();
                        }
                    }
                }
            </script>
 
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="U.S. state-level dicamba bans temporary - AGCanada"/>
<meta property="og:description" content="A ban on dicamba applications in Missouri could end by the weekend, a state agriculture official said Monday. &#8220;The intent was never for this to be a long pause,&#8221; Missouri Agriculture Director Chris Chinn told the U.S. farm show Agritalk on Monday, after Missouri became the second state to announce &hellip;"/>
<meta property="og:url" content="https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary"/>
<meta property="og:site_name" content="AGCanada"/>
<meta property="article:tag" content="Arkansas"/>
<meta property="article:tag" content="BASF"/>
<meta property="article:tag" content="dicamba"/>
<meta property="article:tag" content="drift"/>
<meta property="article:tag" content="Engenia"/>
<meta property="article:tag" content="Missouri"/>
<meta property="article:tag" content="monsanto"/>
<meta property="article:tag" content="Xtend"/>
<meta property="article:tag" content="Xtendimax"/>
<meta property="og:image" content="https://static.agcanada.com/wp-content/uploads/2017/07/basf_dicamba_texas1000.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
 
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Feed" href="https://www.agcanada.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; Comments Feed" href="https://www.agcanada.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="AGCanada &raquo; U.S. state-level dicamba bans temporary Comments Feed" href="https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agcanada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a3522b52a4cbc228777022e34ba75b7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='lr-social-sharing-front-css' href='https://www.agcanada.com/wp-content/plugins/LR-Plugin-1/lr-social-sharing/assets/css/lr-social-sharing-front.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='sponsored-content-style-css' href='https://www.agcanada.com/wp-content/plugins/gfm-editorial/src/Ads/assets/sponsored_content.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='lr-social-login-style-css' href='https://www.agcanada.com/wp-content/plugins/LR-Plugin-1/lr-social-login/assets/css/lr-social-login-front.css?ver=a3522b52a4cbc228777022e34ba75b7d' type='text/css' media='all'/>
<link rel='stylesheet' id='askpat-player-plugin-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400italic%2C600italic%2C700italic%2C400%2C600%2C700&#038;ver=2.2.9' type='text/css' media='all'/>
<link rel='stylesheet' id='askpat-player-plugin-styles-css' href='https://www.agcanada.com/wp-content/plugins/smart-podcast-player/assets/css/style-2.2.9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gfm-podcast-widget-css-css' href='https://www.agcanada.com/wp-content/plugins/gfm-podcast-widget/css/style.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.agcanada.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<script type='text/javascript' src='//www.google.com/jsapi?key=ABQIAAAANr0O1cXxg3N50Jd7SkPgixSk0Qw1U8qocWag5lHGQD-_e4mayBQN2lP2NQjPF5tJrPRJ3gWQP3geXw&#038;ver=a3522b52a4cbc228777022e34ba75b7d'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=a3522b52a4cbc228777022e34ba75b7d'></script>
<link rel='https://api.w.org/' href='https://www.agcanada.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="https://www.agcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agcanada.com%2Fdaily%2Fu-s-state-level-dicamba-bans-temporary"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.agcanada.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agcanada.com%2Fdaily%2Fu-s-state-level-dicamba-bans-temporary&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='canonical' href='https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary'/>
<meta property="section" content="crops"><meta property="subsection" content=""><meta property="commodity" content="canola,other,other crop,soybeans"> <style type="text/css" id="wp-custom-css">#post-88002 ul{list-style:square;padding:0 15px;}</style>
<script src="https://www.agcanada.com/wp-content/themes/agcanada/js/top_bar.js?v=1.01"></script>
<script>
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth,
            browser_height = window.innerHeight || window.document.documentElement.clientHeight,
            baseFontSize = 16; //parseFloat( $( 'body' ).css( 'font-size' ) ),
        breakpoints = {
            'xxlarge': Math.round( baseFontSize * 120 ),
            'xlarge': Math.round( baseFontSize * 83.5 ),
            'large': Math.round( baseFontSize * 76 ),
            'medium': Math.round( baseFontSize * 56 )
        };
    </script>
<script type="text/javascript">
		var weReallyLikeVars = {
			ctrl: "post",
			actn: "single",
			commentReply: false,
			stylesheetDirectory: "https://www.agcanada.com/wp-content/themes/agcanada"
		};
        var browser_width = window.innerWidth || window.document.documentElement.clientWidth;
	</script>
<script src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/pre.js?v=1.01"></script>
<script type='text/javascript'>
		        var gptadslots=[];
		        var googletag = googletag || {};
		        googletag.cmd = googletag.cmd || [];
		        (function(){ var gads = document.createElement('script');
		                gads.async = true; gads.type = 'text/javascript';
		                var useSSL = 'https:' == document.location.protocol;
		                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		                var node = document.getElementsByTagName('script')[0];
		                node.parentNode.insertBefore(gads, node);
		        })();
		</script>
<script type="text/javascript">

        googletag.cmd.push(function() {
				if (browser_width > 927) {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/crops', [[728,90]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    } else {
        gptadslots[1]= googletag.defineSlot('/76643716/agcanada/crops', [[320,50]],'div-gpt-ad-317415059461084007-1').setTargeting('position',['header1']).addService(googletag.pubads());
    }

	gptadslots[3] = googletag.defineOutOfPageSlot('/76643716/agcanada/crops', 'div-gpt-ad-317415059461084007-3').setTargeting('position',['float']).addService(googletag.pubads());

	//gptadslots[4]= googletag.defineSlot('/76643716/agcanada//crops', [[1,1]],'div-gpt-ad-317415059461084007-4').setTargeting('position',['sv']).addService(googletag.pubads());
			gptadslots[12]= googletag.defineSlot('/76643716/agcanada/crops', [[300,250]],'div-gpt-ad-317415059461084007-12').setTargeting('position',['rightrail7']).addService(googletag.pubads());
		gptadslots[13]= googletag.defineSlot('/76643716/agcanada/crops', [[300,250]],'div-gpt-ad-317415059461084007-13').setTargeting('position',['rightrail8']).addService(googletag.pubads());
	 //gptadslots[15]= googletag.defineSlot('/76643716/agcanada//crops', [[298,50]],'div-gpt-ad-317415059461084007-15').setTargeting('position',['v2']).addService(googletag.pubads());
	                        				gptadslots[9]= googletag.defineSlot('/76643716/agcanada/crops', [[300,250]],'div-gpt-ad-317415059461084007-9').setTargeting('position',['rightrail1']).addService(googletag.pubads());
						gptadslots[10]= googletag.defineSlot('/76643716/agcanada/crops', [[300,250]],'div-gpt-ad-317415059461084007-10').setTargeting('position',['rightrail2']).addService(googletag.pubads());
			gptadslots[11]= googletag.defineSlot('/76643716/agcanada/crops', [[300,250]],'div-gpt-ad-317415059461084007-11').setTargeting('position',['rightrail3']).addService(googletag.pubads());
			gptadslots[14]= googletag.defineSlot('/76643716/agcanada/crops', [[298,50]],'div-gpt-ad-317415059461084007-14').setTargeting('position',['rightrail_sponsor1']).addService(googletag.pubads());
			gptadslots[16]= googletag.defineSlot('/76643716/agcanada/crops', [[298,50]],'div-gpt-ad-317415059461084007-16').setTargeting('position',['rightrail_sponsor3']).addService(googletag.pubads());

					//googletag.pubads().enableSingleRequest();
//			googletag.pubads().collapseEmptyDivs();
							googletag.pubads().setTargeting('site',['production']);
			googletag.pubads().setTargeting("section", ["crops"]).setTargeting("commodity", ["canola","other","other crop","soybeans"]);
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
			});
	</script>
<script type="text/javascript">
var lazyAds = [];
</script>
</head>
<body data-controller="post" data-action="single" class="daily-template-default single single-daily postid-97049 single-format-standard">
<nav class="explore-brands-bar">
<div class="row">
<div class="small-24 columns">
<dl class="explore-bar-logos">
<dt>
<div class="explore-title">explore</div>
<div class="explore-bg-left-side-fill"></div>
</dt>
<dd><a class="exp__wp" href="http://www.producer.com/" target="_blank"></a></dd>
<dd><a class="exp__afe" href="http://www.albertafarmexpress.ca/" target="_blank"></a></dd>
<dd><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></dd>
<dd><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></dd>
<dd><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></dd>
<dd><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></dd>
<dd><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></dd>
<dd><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></dd>
<dd class="more">
<a href="#" class="more-pubs" data-dropdown="more-pubs">MORE &#9660;</a>
<div id="more-pubs" class="f-dropdown" data-dropdown-content>
<ul>
<li><a class="exp__cc" href="http://www.canadiancattlemen.ca/" target="_blank"></a></li>
<li><a class="exp__mc" href="http://www.manitobacooperator.ca/" target="_blank"></a></li>
<li><a class="exp__cg" href="http://www.country-guide.ca/" target="_blank"></a></li>
<li><a class="exp__gn" href="http://www.grainews.ca/" target="_blank"></a></li>
<li><a class="exp__lb" href="http://www.lebulletin.com/" target="_blank"></a></li>
<li><a class="exp__aim" href="http://www.aginmotion.ca/" target="_blank"></a></li>
<li><a class="exp__ad" href="http://www.agdealer.com/" target="_blank"></a></li>
<li><a class="exp__agi" href="http://www.agricoleideal.com/" target="_blank"></a></li>
<li><a class="exp__cns" href="http://farmmedia.com/our-properties/cns-canada/" target="_blank"></a></li>
<li><a class="exp__cofs" href="http://www.outdoorfarmshow.com/" target="_blank"></a></li>
<li><a class="exp__fpg" href="http://farmersproductguide.com/" target="_blank"></a></li>
<li><a class="exp__wf" href="http://www.weatherfarm.com" target="_blank"></a></li>
<li><a class="exp__win" href="http://www.weatherinnovations.com/" target="_blank"></a></li>
</ul>
</div>
</dd>
</dl>
</div>
</div>
</nav>
<script type='text/javascript'>
	var axel = Math.random() + '';
	var a = axel * 10000000000000;
	document.write('<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/76643716/agcanada;ord=' + a + ';dc_seg=79763050?" width="1" height="1" border="0"/>');
	</script>
<noscript>
<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/76643716/agcanada;ord=1;dc_seg=79763050?" width="1" height="1" border="0"/>
</noscript>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PLC7SN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PLC7SN');</script>
 
 
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-3\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-3", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-3" class="" style="">
</div>
<div style='margin: 0 auto; width:100%;max-width:977px;'> <div id="page-wrap"> <header id="header" role="banner" class="line">
 
 
  
<div id="flag">
<h1><a href="http://www.agcanada.com/">AGCanada</a></h1>
<div class="leaderboard">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-1\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-1", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-1" class="" style="">
</div>
</div>
</div>
<nav id="sec-nav" class="dark-grad line">
<ul id="section-navigation" class="menu"><li id="menu-item-29632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29632"><a href="http://www.agcanada.com/daily">Daily news</a></li>
<li id="menu-item-29552" class="menu-item menu-item-type-taxonomy menu-item-object-section current-daily-ancestor current-menu-parent current-daily-parent menu-item-29552"><a href="https://www.agcanada.com/section/crops">Crops</a></li>
<li id="menu-item-29553" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29553"><a href="https://www.agcanada.com/section/livestock">Livestock</a></li>
<li id="menu-item-29554" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29554"><a href="https://www.agcanada.com/section/markets">Markets</a></li>
<li id="menu-item-29555" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29555"><a href="https://www.agcanada.com/section/weather">Weather</a></li>
<li id="menu-item-29556" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-29556"><a href="https://www.agcanada.com/section/machinery">Machinery</a></li>
<li id="menu-item-44452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44452"><a href="/video/">Videos</a></li>
</ul> </nav>
<div style="float:left; margin:7px 0 7px 3px; text-align:center;"><a class="subscribe-green-btn" target="_blank" href="http://freefarmnews.com" style="background: #a6ce39; color: #fff !important; padding: 4px 19px; border-radius: 5px; font-weight: bold !important; font-size: 16px !important; text-decoration: none; margin-bottom:2px;">Subscribe to Newsletters</a></div>
<nav id="main-nav" class="line">
<ul id="main-navigation" class="menu"><li id="menu-item-43454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43454"><a href="http://farmzilla.com/">Classifieds</a></li>
<li id="menu-item-43760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43760"><a href="http://www.agcanada.com/issue/">Digital Editions</a></li>
<li id="menu-item-29653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29653"><a href="https://www.agcanada.com/about">About</a></li>
<li id="menu-item-43696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43696"><a href="https://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29652"><a href="https://www.agcanada.com/contact">Contact</a></li>
</ul> </nav>
<div class="nav-toggle"><a id="nav-toggle" onclick="showMenu();">&#9776;</a></div>
</header>
<div id="main" class="line">
<article class="post-97049 daily type-daily status-publish format-standard has-post-thumbnail hentry tag-arkansas tag-basf tag-dicamba tag-drift tag-engenia tag-missouri tag-monsanto tag-xtend tag-xtendimax contributor-allan-dawson region-international region-national section-crops commodity-canola commodity-other commodity-other-crop commodity-soybeans" id="content">
<nav id="breadcrumbs">
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.agcanada.com" itemprop="url">Home</a>&nbsp;/&nbsp;
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.agcanada.com/section/crops" itemprop="url"><strong>Crops</strong></a>&nbsp;/&nbsp;
</li>
<li>U.S. state-level dicamba bans temporary</li>
</ul>
</nav>
<header class="">
<h1 class="entry-title-w-deck">U.S. state-level dicamba bans temporary</h1>
<h2 class="subhead-w-deck">Missouri's dicamba ban could end quickly; Arkansas' to last 120 days</h2>
</header>
<footer class="pbs clearfix">
<div class="meta-info pts">
<i>Posted</i> <time datetime="2017-07-12T01:02:23+00:00" pubdate class="updated">Jul. 11th, 2017</time>
<i>by</i> <span class="byline author vcard"><span class="fn"><a href="https://www.agcanada.com/contributor/allan-dawson">Allan Dawson</a></span></span> </div>
<div class="social-share pts">
<a href="https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="97049 http://www.agcanada.com/?post_type=daily&#038;p=97049">No Comments</span></a>&nbsp;<iframe width="50" src="//www.facebook.com/plugins/like.php?href=https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px; display:inline;" allowTransparency="true"></iframe>&nbsp;&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>&nbsp;&nbsp;<div class="g-plusone" data-size="medium" data-annotation="none"></div>&nbsp; </div>
</footer>
<figure id="image-96991" class="single-image "><img width="413" height="280" src="https://static.agcanada.com/wp-content/uploads/2017/07/basf_dicamba_texas1000-413x280.jpg" class="attachment-agc-homepage-slide size-agc-homepage-slide" alt="BASF dicamba" title="" height="" width=""/><figcaption class="flex-caption">This BASF dicamba production facility in Beaumont, Tex. underwent a US$270 million expansion, completed in March. (BASF.com)</figcaption></figure>
<div class="entry-content pbl ">
<p>A ban on dicamba applications in Missouri could end by the weekend, a state agriculture official said Monday.</p>
<p>&#8220;The intent was never for this to be a long pause,&#8221; Missouri Agriculture Director Chris Chinn told the U.S. farm show <em><a href="https://www.agweb.com/agritalk-live-stream/">Agritalk</a></em> on Monday, after Missouri became the second state to announce such a ban so far this month.</p>
<p>&#8220;A lot of farmers are finding a lot of success with this product (dicamba), but there are a lot of farmers who have a lot of damage.&#8221;</p>
<p>Missouri&#8217;s dicamba ban comes in the wake of over 130 complaints about drift injuring nearby crops from across the state, and &#8220;that number just keeps growing every day,&#8221; she said.</p>
<p>Missouri&#8217;s ban on dicamba application provides for civil penalties of up to US$1,000 per violation as well as restitution payments where deemed necessary.</p>
<p>Chinn said the state hoped to have the product back in farmers&#8217; hands this week, &#8220;as soon as (dicamba manufacturers) get us a label we can agree upon.&#8221;</p>
<p>Lifting the ban, she added, could &#8220;very easily&#8221; happen &#8220;the same day we get that label.&#8221;</p>
<p>Monsanto, which makes dicamba and produces dicamba-tolerant soybeans and cotton sold under its Xtend brand, said it will &#8220;actively engage&#8221; in an expedited investigation and consideration of &#8220;additional special local-need labeling restrictions for the rest of the 2017 growing season,&#8221; online publication <em>Ag Insider</em> reported.</p>
<p>It&#8217;s estimated over 200,000 acres of soybeans have been damaged by dicamba drift, a University of Missouri weed specialist told <a href="http://brownfieldagnews.com/news/missouri-farm-leader-dicamba-ban-right-decision/">Brownfield Ag News</a> on Friday.</p>
<p>Dicamba use is up because of plantings of Xtend soybean and cotton. But unlike Xtend crops, many other crops, including fruit trees and vegetables, are not dicamba-tolerant.</p>
<p>Arkansas recently approved an emergency rule allowing fines of up to US$25,000 for &#8220;egregious&#8221; misuse of dicamba and was expected to implement a 120-day ban on dicamba applications on Monday in the wake of almost 600 dicamba spray drift complaints.</p>
<p>Monsanto says Arkansas is an anomaly. Part of the issue is that while the U.S. Environmental Protection Agency has approved Monsanto&#8217;s less-volatile form of dicamba &#8212; branded as Xtendimax with VaporGrip Technology &#8212; Arkansas&#8217; state government hasn&#8217;t.</p>
<p>BASF also makes a less-volatile dicamba, called Engenia.</p>
<p><strong>&#8212; Allan Dawson</strong> <em>is a reporter for the </em>Manitoba Co-operator<em> at Miami, Man</em>.</p>
<i>Tagged</i> <a href="https://www.agcanada.com/tag/arkansas" rel="tag">Arkansas</a>, <a href="https://www.agcanada.com/tag/basf" rel="tag">BASF</a>, <a href="https://www.agcanada.com/tag/dicamba" rel="tag">dicamba</a>, <a href="https://www.agcanada.com/tag/drift" rel="tag">drift</a>, <a href="https://www.agcanada.com/tag/engenia" rel="tag">Engenia</a>, <a href="https://www.agcanada.com/tag/missouri" rel="tag">Missouri</a>, <a href="https://www.agcanada.com/tag/monsanto" rel="tag">monsanto</a>, <a href="https://www.agcanada.com/tag/xtend" rel="tag">Xtend</a>, <a href="https://www.agcanada.com/tag/xtendimax" rel="tag">Xtendimax</a> </div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary';
var disqus_identifier = '97049 http://www.agcanada.com/?post_type=daily&#038;p=97049';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'agcanada';
var disqus_title = "U.S. state-level dicamba bans temporary";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=97049';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</article>
<div id="sidebar" class="lastUnit">
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGCanadaTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-14\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-14", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-14" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<h3 class="h5"><a onclick="javascript:pageTracker._trackEvent('Videos[widget]', 'viewFullSize', 'Community Conversations May Lead to Your Next Big Idea');" href="https://www.agcanada.com/video/community-conversations-may-lead-to-your-next-big-idea">Community Conversations May Lead to Your Next Big Idea</a></h3>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="4781566732001" data-account="2206156280001" data-player="S18VXWyL" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/S18VXWyL_default/index.min.js"></script></div></div> Regular meetings with others from your community can help you grow your business. Find out how you can start one in your
</article>
<p>
<strong><a href="https://www.agcanada.com/video"> More videos </a></strong></p>
</div>
</div>
</div>
<div class="mod search">
<div class="inner">
<div class="hd">
<h2 class="h-widget">Search the AGCanada.com Network</h2>
</div>
<div class="bd clearfix">
<form action="https://www.agcanada.com" id="searchform" method="get">
<p><label class="search-label">Keyword(s):</label><input type="search" name="q" value=""></p>
<p><input type="submit" class="btn callout-btn" value="Search"></p>
</form>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-9\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-9", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-9" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-10\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-10", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-10" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-11\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-11", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-11" class="" style="">
</div>
</div>
<div class="mod video-widget">
<div class="inner">
<div class="hd">
<h2 class="h-widget">AGGronomyTV</h2>
</div><div class="ad-case">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-16\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-16", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-16" class="" style="">
</div>
</div>
<div class="bd clearfix">
<article>
<div style="display: block; position: relative; max-width: 400px;"><div style="padding-top: 56.25%;"><video data-video-id="5480020442001" data-account="2206156280001" data-player="r1oKOD6P" data-embed="default" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/2206156280001/r1oKOD6P_default/index.min.js"></script></div></div>
</article>
<p>
July 1 – 15 Check out DOT, an autonomous, powered farming platform. <br/> <strong><a href="https://www.agcanada.com/aggronomyTV"> More Aggronomy TV Videos </a></strong></p>
</div>
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-12\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-12", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-12" class="" style="">
</div>
</div>
<div class="line mod ad-mod">
<script type="text/javascript">
        var code = "googletag.cmd.push( function() {googletag.display(\"div-gpt-ad-317415059461084007-13\"); } );"
        if(typeof lazyAds == "undefined"){
        	var lazyAds = [];
        }
        lazyAds.push({divId: "div-gpt-ad-317415059461084007-13", code: code});
    </script>
<div id="div-gpt-ad-317415059461084007-13" class="" style="">
</div>
</div>
</div>
</div>
<footer id="footer" class="source-org vcard copyright clearfix">
<div id="FooterArea">
<div class="menu line"><ul id="utility-nav" class="menu"><li id="menu-item-29658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29658"><a href="https://www.agcanada.com/about">About</a></li>
<li id="menu-item-29655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29655"><a href="https://www.agcanada.com/privacy">Privacy</a></li>
<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656"><a href="https://www.agcanada.com/copyright">Copyright Statement</a></li>
<li id="menu-item-29654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29654"><a href="https://www.agcanada.com/advertise">Advertise</a></li>
<li id="menu-item-43695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43695"><a href="https://www.agcanada.com/subscriptions">Subscriptions</a></li>
<li id="menu-item-29657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29657"><a href="https://www.agcanada.com/contact">Contact</a></li>
</ul></div>
<div id="footer-inner">
<div id="network">
<h2 class="h6-light">The AGCanada.com network</h2>
<ul id="network-links">
<li><a href="http://www.country-guide.ca/">Country Guide</a></li>
<li><a href="http://www.albertafarmexpress.ca/">Alberta Farmer Express</a></li>
<li><a href="http://www.grainews.ca/">Grainews</a></li>
<li><a href="http://www.manitobacooperator.ca/">Manitoba Co-operator</a></li>
<li><a href="http://www.canadiancattlemen.ca/">Canadian Cattlemen</a></li>
<li><a href="http://www.agricoleideal.com/">Agricole Ideal</a></li>
<li><a href="http://www.agdealer.com/">AGDealer</a></li>
<li><a href="http://www.lebulletin.com/">LeBulletin</a></li>
</ul>
</div>
<ul id="pubs">
<li><a title="Country Guide" href="http://www.country-guide.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/cg_12_2013.jpg" alt="Country Guide"/></a></li>
<li><a title="Alberta Farmer Express" href="http://www.albertafarmexpress.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/afe_12_2013.jpg" alt="Alberta Farmer Express"/></a></li>
<li><a title="Grainews" href="http://www.grainews.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/gn_12_2013.jpg" alt="Grainews"/></a></li>
<li><a title="Manitoba Co-operator" href="http://www.manitobacooperator.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/mc_12_2013.jpg" alt="Manitoba Co-operator"/></a></li>
<li><a title="Canadian Cattlemen" href="http://www.canadiancattlemen.ca/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/cc_12_2013.jpg" alt="Canadian Cattlemen"/></a></li>
<li><a title="Agricole Ideal" href="http://www.agricoleideal.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/agricole_ideal_10_2013.jpg" alt="Agricole Ideal"/></a></li>
<li><a title="AGDealer" href="http://www.agdealer.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/agd.jpg" alt="AGDealer"/></a></li>
<li><a title="Le Bulletin" href="http://www.lebulletin.com/"><img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/leB_12_2013.jpg" alt="Le Bulletin"/></a></li>
</ul>
</div> 
</div> 
</footer>
<div class="copy_award_parent">
<div class="award pts">
<small>
<a title="COPA Finalist" href="http://www.canadianonlinepublishingawards.com" target="_blank">
<img src="https://www.agcanada.com/wp-content/themes/agcanada/_/img/copa-medallion_small.png" alt="COPA Medallion"/>
</a>
COPA finalist in 2012, 2014 and 2015.
</small>
</div>
<div class="colophon">
<small>
&copy;2017 AGCanada is a production of Glacier FarmMedia Limited Partnership. Any affiliated or third party content is the property of its respective owner and is used with permission.<br>
Please refer to <a href="/copyright">Copyright Page</a> for details.<br>
Click here to view our Website <a href="/terms-of-use">Terms of Use</a>.
</small>
</div>
</div>
</div> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'agcanada';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<div style="display:none">
</div>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/themes/agcanada/_/js/functions.min.js?ver=1.01'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a3522b52a4cbc228777022e34ba75b7d'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AP_Player = {"homeUrl":"https:\/\/www.agcanada.com","baseUrl":"https:\/\/www.agcanada.com\/wp-content\/plugins\/smart-podcast-player\/assets\/js\/","ajaxurl":"https:\/\/www.agcanada.com\/wp-admin\/admin-ajax.php","soundcloudConsumerKey":"b38b3f6ee1cdb01e911c4d393c1f2f6e","version":"2.2.9","importantStr":"","licensed":"1","debug_output":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/plugins/smart-podcast-player/assets/js/main-2.2.9.min.js'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-includes/js/wp-embed.min.js?ver=a3522b52a4cbc228777022e34ba75b7d'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-includes/js/comment-reply.min.js?ver=a3522b52a4cbc228777022e34ba75b7d'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/plugins/LR-Plugin-1/lr-social-sharing/assets/js/loginradius_sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='//share.lrcontent.com/prod/v1/loginradius.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.agcanada.com/wp-content/plugins/LR-Plugin-1/lr-core/js/LoginRadiusSDK.2.0.0.js?ver=2.0.0'></script>
<script type='text/javascript' src='//hub.loginradius.com/include/js/LoginRadius.js?ver=2.5'></script>
<script type="text/javascript">
                    LoginRadius.util.ready(function () {
                        $i = $SS.Interface.responsive;
                        $SS.Providers.Top = ["Facebook","Twitter","LinkedIn","GooglePlus","Pinterest","Email","Print"];
                        $u = LoginRadius.user_settings;
                        $u.sharecounttype = 'url';
                        $u.isMobileFriendly = true;
                                            $u.apikey = "75141eeb-8c9b-4a8e-8a29-653c80621116";
                                        $i.size = "32";
                        $i.show("lr_horizontal_share");
                    });
                </script>
<script type="text/javascript">
                    function detectmob() {
                      if ( navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i) ) {
                        return true;
                      } else {
                        return false;
                      }
                    }
                  </script>
<script type="text/javascript">
                      jQuery(document).ready(function() {
                        
                        var loginRadiusOptions = {};
                        loginRadiusOptions.login = true;

                        //Disabling console log messages - please delete when api has been updated
                        LoginRadius_SocialLogin.console.log = function(){};
                        
                        LoginRadius_SocialLogin.util.ready( function() {
                          $ui = LoginRadius_SocialLogin.lr_login_settings;
                          $ui.interfacesize = '';
                          $ui.apikey = "75141eeb-8c9b-4a8e-8a29-653c80621116";
                          $ui.callback = "https%3A%2F%2Fwww.agcanada.com%2Fdaily%2Fu-s-state-level-dicamba-bans-temporary";
                          $ui.lrinterfacecontainer = "interfacecontainerdiv";
                          $ui.is_access_token = true;
                          if( detectmob() ) {
                            $ui.callbacktype = "hash";
                            $ui.isParentWindowLogin = true;
                          }
                          $ui.noofcolumns = 4;                          LoginRadius_SocialLogin.init( loginRadiusOptions );
                        });
                      });
                  </script>
<script type="text/javascript">
                    jQuery(document).ready( function(){
                      LoginRadiusSDK.setLoginCallback( function() {
                          var form = document.createElement('form');
                          form.action = "https://www.agcanada.com/daily/u-s-state-level-dicamba-bans-temporary";
                          form.method = 'POST';
                          var hiddenToken = document.createElement('input');
                          hiddenToken.type = 'hidden';
                          hiddenToken.value = LoginRadiusSDK.getToken();
                          hiddenToken.name = "token";
                          form.appendChild( hiddenToken );
                          document.body.appendChild( form );
                          form.submit();
                      });
                    });
                </script>
 
<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/1625.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
 
<script src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/responsive.js?v=1.06"></script>
 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-7523784-1', 'auto');
	  ga('send', 'pageview');

	</script>
<script type="text/javascript" src="https://www.agcanada.com/wp-content/themes/agcanada/_/js/ads.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function() {if (document.getElementById('adsense')!=undefined){ga('send', 'event', 'Adblock', 'false', {'nonInteraction': 1});} else {ga('send', 'event', 'Adblock', 'true', {'nonInteraction': 1});}});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fe93da1f7d","applicationID":"533174","transactionName":"NFdSZUNVWUtTWhIMXg0dcVJFXVhWHUoPC1YPVw==","queueTime":0,"applicationTime":615,"atts":"GBBREwtPSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
